Hi fellow forumers
I'm just doing the SQL 2008 install for a new zcm 11 zone and just want to check on what compatability mode you need to configure
The documentation mentions that you need to put 08 into compatability mode, but which one? I'm guessing 2005 compatability mode would be fine but am wondering if anyone could clarfiy this for me