Dear all:

When I try to install novell-sms, it gives me the following message:


error: Failed dependencies:
libsmdr.so.0 is needed by novell-sms-1.1.7-0.8.i586
libsmsut.so.0 is needed by novell-sms-1.1.7-0.8.i586

I googled and couldn't find those packages that contains those libraries, anyone knows what they are? Any help is appreciated, thanks.

barramundi