Home

Results 1 to 2 of 2

Thread: Error ZAM during install ZCM11

  1. #1
    Join Date
    Apr 2009
    Posts
    35

    Error ZAM during install ZCM11

    Using the virtual appliance i'm getting the following error

    This version of 'ZAM' is not compatible with the version (10.20) found in the zone.

    The current version is stating to be version 10.3.1 using the ZCC

    What to do next?

  2. #2
    Join Date
    Apr 2009
    Posts
    35

    Re: Error ZAM during install ZCM11

    Anyone?

    Isn't there anyone who tried to install ZCM11 in the existing management zone and got this error?

    Should i upgrade the Embedded Sybase Database? Is is 3870 at the moment.

    In ZCC everything is 10.3.1

    Quote Originally Posted by bigg View Post
    Using the virtual appliance i'm getting the following error

    This version of 'ZAM' is not compatible with the version (10.20) found in the zone.

    The current version is stating to be version 10.3.1 using the ZCC

    What to do next?

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •