I am having a couple of problems, we'll start with how I found out I'm

having the problem. I have a Site to Site VPN connection running BM
3.7 sp2
with tcp607j, bm37fp3b. It is running on NW6 SP3. Both servers are
configured this way.

Someone from my remote office called and told me they could not send
PDF
files from their copier to anyone. Our Canon copier has a "send to
email"
PDF function that did work prior to patching the server in Columbus.
I
thought it was a copier problem and proceded in that direction, it is
not a
copier problem. I also have a couple of web interface devices at my
remote
site, that I have been previously able to browse too. Examples are
web
interfaces of a jet direct printer and canon copier interface. I am
not
able to do this now. I do have proxy at both sites. I set my browser
to
not use the proxy and the interface still did not come up. I unloaded

filters, knowing this should not matter, at both sites and still no
luck. I
unloaded the proxy at my site and ran it with -cc just in case. I
cleared
my local cache, still no go.

There may be a number of issues here and I don't know where to start.
I
don't mind that I can't browse the web interfaces that much, but not
being
able to have the copier email people, kills us. Every device can ping
each
other, even over the VPN. My office is 10.1.1.x network, the branch
office
is 10.2.1.x network and the VPN is 192.168.1.x network. The Canon
copier is
set to send the mail to my GWIA which is on the 10.1.1.x network. Not
the
best solution, but it worked before. The GWIA does not even show
anything
trying to connect when they try to send something, but it can ping it.


Thanks in advance.
--
Dan Verbarg
BHDP Architecture
Cincinnati OH