We have recently made a switch from using a NetWare LDAP source to an OES2 Linux server as the LDAP source and we are noticing some issues cropping up regrading LDAP login errors here are a couple of the things from the PO log and I was wondering if anyone else has seen this issue at their sites,

08:29:59 504 LDAP Error: 49 (abcuser)
08:29:59 504 LDAP Error: Invalid credentials (abcuser)
08:29:59 504 Error: Invalid password [D019] User:abcuser (abcuser)
08:30:12 272 LDAP Error: 49 (abcuser)
08:30:12 272 LDAP Error: Invalid credentials (abcuser)
08:30:12 272 Error: Invalid password [D019] User:abcuser (abcuser)
08:30:24 136 LDAP Error: 49 (abcuser)
08:30:24 136 LDAP Error: Invalid credentials (abcuser)
08:30:24 136 Error: Invalid password [D019] User:abcuser (abcuser)
08:30:26 744 C/S Login Windows Net Id=abcuser.Ax.Dx.Nxxx ::GW Id=abcuser :: 1x.1xx.xx.2xx
08:30:29 744 LDAP Error: 49 (abcuser)
08:30:29 744 LDAP Error: Invalid credentials (abcuser)
08:30:32 744 LDAP Error: 53 (abcuser)
08:30:32 744 LDAP Error: DSA is unwilling to perform (abcuser)
08:30:32 744 Error: LDAP failure detected [D06B] User:abcuser (abcuser)
08:30:44 504 LDAP Error: 53 (abcuser)
08:30:44 504 LDAP Error: DSA is unwilling to perform (abcuser)
08:30:44 504 Error: LDAP failure detected [D06B] User:abcuser (abcuser)
08:30:52 744 LDAP Error: 53 (abcuser)
08:30:52 744 LDAP Error: DSA is unwilling to perform (abcuser)
08:30:52 744 Error: LDAP failure detected [D06B] User:abcuser (abcuser)
08:31:08 744 LDAP Error: 53 (abcuser)
08:31:08 744 LDAP Error: DSA is unwilling to perform (abcuser)
08:31:08 744 Error: LDAP failure detected [D06B] User:abcuser (abcuser)

This has been seen currently as a random occurrence, but we are seeing this slightly more since the change has been made over the past weekend. Any ideas would be very helpful.

DS