Server is nw6sp4 running bm37sp3,

client is xphome running 49sp1_c01 client and vpn client from bm3.8

If I login to local workstation and then use lan vpn login icon,
system logs in fine. If I attempt to login to vpn from main novell splash
screen I get the message:

A version mismatch exists between NICI and vptunnel.

Kernel NICI not found - Please check for available and valid NICI