high

is the WMS component (which is very old....windows NT Version...) still needed for windows 7 installations ?

Sascha