When Moving a user It has been stuck for a few days on the Process "Send item request"
When I did a Retry/Restart on the Last step this is what is in the POA Log for the Source and Destination POA's.
The Source userrze.db is 40,033KB
The Destination userrze.db is 7,661Kb
Both with New Date/Time stamps
What is recommended to try?



Source Post Office

10:56:38 23B *** NEW APP CONNECTION, Tbl Entry=170, Check ID=1298822629
10:56:38 23B C/S Login Windows ::GW Id=twake :: 172.17.20.33
10:56:38 23B Remote Request From: twake
10:56:38 23B (TRACKMOVE) BEGIN PHASE - 'MvSrcUser_GetMovedUserBoxContent_Live': twake (rze) (twake)
10:56:38 23B (TRACKMOVE) (.Move) Request for User Data Received: twake (rze) (twake)
10:56:38 23B (TRACKMOVE) BEGIN LIVE 'MvSrcUser_GetMovedUserBoxContent_Live' (1 0x00000001): twake (rze) (twake)
10:56:38 23B (TRACKMOVE) (.Move) Folders Sent (1): twake (rze) (twake)
10:56:38 23B (TRACKMOVE) (.Move) Remaining Inventory Count: twake (rze) (twake)
10:56:38 23B (TRACKMOVE) END LIVE 'MvSrcUser_GetMovedUserBoxContent_Live' (1 0x00000001): twake (rze) (twake)
10:56:38 23B (TRACKMOVE) END PHASE - 'MvSrcUser_GetMovedUserBoxContent_Live' (0 0x00000000): twake (rze) (twake)
10:56:38 23B *** APP DISCONNECTED, Tbl Entry=170, Check ID=1298822629


12:35:05 217 *** NEW APP CONNECTION, Tbl Entry=176, Check ID=1298823196
12:35:05 217 C/S Login Windows ::GW Id=twake :: 172.17.20.33
12:35:05 217 Remote Request From: twake
12:35:05 217 (TRACKMOVE) BEGIN PHASE - 'MvSrcUser_GetMovedUserBoxContent_Live': twake (rze) (twake)
12:35:05 217 (TRACKMOVE) (.Move) Request for User Data Received: twake (rze) (twake)
12:35:05 217 (TRACKMOVE) BEGIN LIVE 'MvSrcUser_GetMovedUserBoxContent_Live' (1 0x00000001): twake (rze) (twake)
12:35:05 217 (TRACKMOVE) (.Move) Folders Sent (1): twake (rze) (twake)
12:35:05 217 (TRACKMOVE) (.Move) Remaining Inventory Count: twake (rze) (twake)
12:35:05 217 (TRACKMOVE) END LIVE 'MvSrcUser_GetMovedUserBoxContent_Live' (1 0x00000001): twake (rze) (twake)
12:35:05 217 (TRACKMOVE) END PHASE - 'MvSrcUser_GetMovedUserBoxContent_Live' (0 0x00000000): twake (rze) (twake)
12:35:05 217 *** APP DISCONNECTED, Tbl Entry=176, Check ID=1298823196



>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>

Destination Post Office

10:56:38 A9C (TRACKMOVE) BEGIN PHASE - 'MvDstUser_SendRetrievalList_ManualRetry': twake (rze)
10:56:38 A9C (TRACKMOVE) (Move.) Retrying user data request: twake (rze)
10:56:38 A9C (TRACKMOVE) (Move.) Re-requesting User Data (1): twake (rze)
10:56:38 A9C (TRACKMOVE) Attempting 'MvDstUser_SendRetrievalList': twake (rze)
10:56:38 A9C (TRACKMOVE) Beginning 'MvAnyUser_LiveMoveLogin': twake (rze)
10:56:38 A9C (TRACKMOVE) Attempting connection 'MvAnyUser_LiveMoveLogin' to 172.17.20.27:1677: twake (rze)
10:56:38 A9C (TRACKMOVE) Establish Transfer LIVE: twake (rze)
10:56:38 A9C (TRACKMOVE) (Move.) Remaining Inventory Count (1): twake (rze)
10:56:38 A9C (TRACKMOVE) BEGIN LIVE 'MvDstUser_SendRetrievalList_LiveDispatch': twake (rze)
10:56:38 A9C (TRACKMOVE) Continue LIVE 'MvDstUser_SendRetrievalList_LiveDispatch' (1 0x00000001): twake (rze)
10:56:38 A9C (TRACKMOVE) (Move.) Folder Received: twake (rze)
10:56:38 A9C (TRACKMOVE) (Move.) Folder Received: twake (rze)
10:56:38 A9C (TRACKMOVE) (Move.) Folder Received: twake (rze)
10:56:38 A9C (TRACKMOVE) (Move.) Folder Received: twake (rze)
10:56:38 A9C (TRACKMOVE) Could not '_NgwrepAddRecord' (53541 0x0000d125): twake (rze)
10:56:38 A9C Error: Record ID not found [D125]
10:56:38 A9C (TRACKMOVE) (Move.) Items Not Received: twake (rze)
10:56:38 A9C (TRACKMOVE) (Move.) Remaining Inventory Count (1): twake (rze)
10:56:38 A9C (TRACKMOVE) END LIVE 'MvDstUser_SendRetrievalList_LiveDispatch' (0 0x00000000): twake (rze)
10:56:38 A9C (TRACKMOVE) END PHASE - 'MvDstUser_SendRetrievalList_ManualRetry' (0 0x00000000): twake (rze)
10:56:38 A9C Admin Task Completed: OK
10:56:38 A9C Processed OK


12:35:05 AA8 Processing 4d927ab9.of9
12:35:05 AA8 (TRACKMOVE) BEGIN PHASE - 'MvDstUser_SendRetrievalList_DeferredRetry': twake (rze)
12:35:05 AA8 (TRACKMOVE) (Move.) Retrying user data request: twake (rze)
12:35:05 AA8 (TRACKMOVE) (Move.) Re-requesting User Data (1): twake (rze)
12:35:05 AA8 (TRACKMOVE) (Move.) Queue Next Deferred Retry Message (2): twake (rze)
12:35:05 AA8 (TRACKMOVE) Attempting 'MvDstUser_SendRetrievalList': twake (rze)
12:35:05 AA8 (TRACKMOVE) Beginning 'MvAnyUser_LiveMoveLogin': twake (rze)
12:35:05 AA8 (TRACKMOVE) Attempting connection 'MvAnyUser_LiveMoveLogin' to 172.17.20.27:1677: twake (rze)
12:35:05 AA8 (TRACKMOVE) Establish Transfer LIVE: twake (rze)
12:35:05 AA8 (TRACKMOVE) (Move.) Remaining Inventory Count (1): twake (rze)
12:35:05 AA8 (TRACKMOVE) BEGIN LIVE 'MvDstUser_SendRetrievalList_LiveDispatch': twake (rze)
12:35:05 AA8 (TRACKMOVE) Continue LIVE 'MvDstUser_SendRetrievalList_LiveDispatch' (1 0x00000001): twake (rze)
12:35:05 AA8 (TRACKMOVE) (Move.) Folder Received: twake (rze)
12:35:05 AA8 (TRACKMOVE) (Move.) Folder Received: twake (rze)
12:35:05 AA8 (TRACKMOVE) (Move.) Folder Received: twake (rze)
12:35:05 AA8 (TRACKMOVE) (Move.) Folder Received: twake (rze)
12:35:05 AA8 (TRACKMOVE) Could not '_NgwrepAddRecord' (53541 0x0000d125): twake (rze)
12:35:05 AA8 Error: Record ID not found [D125]
12:35:05 AA8 (TRACKMOVE) (Move.) Items Not Received: twake (rze)
12:35:05 AA8 (TRACKMOVE) (Move.) Remaining Inventory Count (1): twake (rze)
12:35:05 AA8 (TRACKMOVE) END LIVE 'MvDstUser_SendRetrievalList_LiveDispatch' (0 0x00000000): twake (rze)
12:35:05 AA8 (TRACKMOVE) END PHASE - 'MvDstUser_SendRetrievalList_DeferredRetry' (0 0x00000000): twake (rze)
12:35:05 AA8 Processed OK