I have 3 servers NW6.0 sp3.

One is a bordermanager 3.7 sp1 ( and xxx.xxx.xxx.70 (external
One server is Groupwise ( and xxx.xxx.xxx.73 (external ip),

default gw is external ip
One server is our file/print server, default gw is

I have been VPN'ing (client/server) for over a year now into the BM
using remote
control software on the office desktops.

Now we want to do away with the desktops and attach directly to the

I have set up SLPDA on the Groupwise server and followed the TID on

I tried a VPN only connection and then fired up client32. I can
attach to
the Groupwise server
and the Bordermanager server, but I cannot seem to attach to the
server. Obviously
this means the VPN-Network login does not work either. When the login

script runs it
comes up with 8884 errors on the file/print server. It maps to the
Groupwise server fine
(which is the I: drive in the login script).

I tried turning off ipflt. Still no luck.

I have all the server names in my workstation hosts file, along with
company domain
name (pointing to the master replica)

Any ideas?