I have recently upgraded from 3.7 to 3.8. Now the vpn will not work. I
get a error when it loads the vptunnel.
Loader cannot find public symbol: IPSECRegister_v2 for module
vpninf.nlm