Hi together,
one of our customer wants to create a VPN-Connection with W2K-VPN , but his machine
is behind BM 3.8 and NAT'ed . The connections comes up until "Verify username and password" and then it failes.

Is it possible to connect with W2K-VPN thru Bordermanager 3.8 ?
I tried a static NAT too but nothing changed. I unloaded ipfilt but ...

Thanks, Uwe