Installation stops when VC8 should be installed.

What can I do?