I have a network of VPN servers which i've built up over a number of
years. This has worked well. The master is on v36 and talks to the
slave server which are 3.5, 3.6 and 3.7. I'm just installing the latest
Slave on BM 3.8 NW 6.5 and I'm finding it all a little tricky. How do I
do the configuration? Should I still be using vpncfg, because when I try
to load it I get errors like:-

Loader cannot find public symbol IPSECRegister_v2 for module VPNINF.NLM

Any hints or clues would be lovely.

Thanks, Jon