Hello !

I upgraded my vpn server 3.7->3.8. I set it to authenticate users with
NMAS (NDS) mode. It works. I created some traffic rule. They work
properly, but if the user set the client to authenticate with "backward
compatibility" mode, he can authenticate and no traffic rule, he can go
wherever he want. It is not goo for me.
I want to disable the backward comp. mode authentication.
How can I do it?