We're running iPrint on NW 6.5 SP 8. I have drivers for a LaserJet 4240DN being pushed out by ZCM 11. For some reason the printer prints all jobs duplex, even though there are no duplex options selected on the workstation. What can I change this setting in iPrint? I tried using the map tool but when I select the printer I do not get the "Driver Settings" option on the toolbar.