Hello group.

One customer asks for a quote to attach Groupwise 7 running on Netware 6.5
to Iphones (Email, Calendar, contacts).

I think Groupwise 8 (still on Netware) SLES 11 and the mobility pack is
needed. Am I right? What else to think about?

Thanks,
Michael