ZCM 10.3.3 on SLES 11 SP1 - is it OK ?
At this moment SLES 11 SP0, ZCM 10.3.3. Have a plan to move from 10.3.3 to 11.1 when it will be available. So, my question -- is it ok with 10.3.3 when I upgrade to SLES 11 SP1 ? Yes, I've quick-read http://forums.novell.com/novell/nove...les-10sp3.html and http://forums.novell.com/novell/nove...les-10sp3.html (since 10.3.1 SLES 11 SP1 should be ok as os), but, anyway, good to know a approval words from people from trenches! =) And/or something I should keep eye on during this process?
More thanks, Alar.