Home

Results 1 to 2 of 2

Thread: ZCM and Smart Card Reader

  1. #1
    Join Date
    Aug 2010
    Location
    Maryland
    Posts
    438

    ZCM and Smart Card Reader

    Since we have installed our smart card reader (testing 2 factor authentication) we are getting the second prompt for logging into the ZCM zone. We are able to successfully login to the zone, but then the windows login screen appears, since using the smart card we have gone from a single sign-in, to now 3 logins on Windows 7, and Windows XP. The user is set to use the DLU policy as it was before we installed the smart card software, but it just does seem to work with any combination (have tried assignning a policy to the workstation itself)
    Where can we start troubleshooting this issue? Thank you.

  2. #2
    Automatic reply NNTP User

    Re: ZCM and Smart Card Reader

    dschaldenovell,

    It appears that in the past few days you have not received a response to your
    posting. That concerns us, and has triggered this automated reply.

    Has your problem been resolved? If not, you might try one of the following options:

    - Visit http://support.novell.com and search the knowledgebase and/or check all
    the other self support options and support programs available.
    - You could also try posting your message again. Make sure it is posted in the
    correct newsgroup. (http://forums.novell.com)

    Be sure to read the forum FAQ about what to expect in the way of responses:
    http://forums.novell.com/faq.php

    If this is a reply to a duplicate posting, please ignore and accept our apologies
    and rest assured we will issue a stern reprimand to our posting bot.

    Good luck!

    Your Novell Product Support Forums Team
    http://forums.novell.com/


Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •