I have the a problem with the NMAS error, since i update my workstation to
winxp sp2(german),novell client 4.9sp2 (english) and vpn Client 3.8.7. With
a workstation w2k sp4 (english),novell client 4.9 and vpn Client 3.8.7 the
vpn connections works fine. The Bordermanager version ist 3.8 sp2a on a
Netware 6.5 SP2 server. Before i update to sp2a, i also had the same

Thanks in advance.