we have setup a new BM 3.8 as Master-VPN-Server.
We have allready 3.8 Slaves with ipsec connected.
now we will add old 3.7 vpn-slaves with skip.
does the 3.8 master support both on the same time with
any problems ?

with regards
Beat