I have just installed a new 6.5 server using the SP2 Overlay. I then
installed BM3.8 and then BM3.8SP2a. When I try to load authgw.nlm, I get
the following error... "Loader can not find public sysmbol variable:
VPN_ACLCheck for module AUTHGW.NLM" I have seen many topics on this in
the forums, but none seem to have a solution. This seems to be common
lately. I ran the installs just like it says on Craig's site. And now
it seems that my BM3.7 has now broken. Any help would be greatly