Is it a requirement to have the Novell Client loaded if you are connecting
to an IKE based VPN? I was under the impression that Client 4.90 or higher
was mandatory , but I have one user who swears that he installed VPN
Client 3.8.7 without the Novell Client and is able to connect. Could
someone clear this up for me? Thanks for any advice