Hi there.for a few weeks now, i have been trying to find a way to insatall
your VPN client on our new IBM Labtops 2373/74 with Centrino T40 & T41 both
of them have wireless lan. And with Windows workstaion Pro, with SP4
With the VPN 3.7 version, after half way through install, the Labtop dumps
to a bluescreen, and I end with a bad install, and same happens when i try
to re-install.

With the VPN 3.8.5 it all goes well, and i restart the Labtop, but when i
logon to the Labtop, the wireless funtion that scans the network for any
wireless connections, stops working, like it its fading out, and you cant
re- enable it, i tried to install the newsest driver for the networkcard
from IBM/Intel and the newest util that scans the wireless network, nothing
seams to work for me, i even tried the newest Novell Client 4.9 and the
version before that, but nothing works for me.
I hope anyone here can help me out with my problem, because iam pretty stuck
here :( I have called IBM for help, they told me that the problem/fix have
to be found at Novell.since they dont have any problems from other VPN
software... Hmmm well :) they just got me more confused with that answer
:( hope any of you guys can help me out here.

Ole Lund