Hi all: I am trying to solve a few issues we have following our upgrade from 11.0 to 11.1. One of the issues is the adaptive agent on the primary server is showing some sub-agents as still being on version 11.0.

Can I force a reinstall of the adaptive agent on the primary server? How? Thanks, Chris.