I have the 3.8 VPN client installed on my machine. When I try to install
3.85 it prompts me to uninstall 3.8 first. Fair enough. The problem is
that the 3.8 installation won't uninstall. I get the message 'Unable to
locate the installation log file C:\NOVELL\VPNC\WINNT\DelsL1.isu.
Uninstallation will not continue'. There must be a way I can clean the
registry out of this old installation so the 3.85 will install. I'm
tearing my hair out here trying to get around this. Any Ideas anyone...?
Someone told me there is a Novell app that will do this but I can't find
it anywhere on the Novell site. Any help gladly appreciated.