We are running NSM 3.0.1 on OES2 SP3 and went to do the upgrade to 3.0.2. The install wants to install java_ibm_6 and remove java_ibm_4 which is needed for iManager. Can iManager and NSM 3.0.2 not co-exist?
Thanks
Eric.