After update our Salesrep`s notebook`s (40) from VPN BM Client 3.5 to
3.8.7 we have problems on some machines(on 3 at the moment).
The first week it works well.

When the users try to connect we got the following message:
"a version mismatch exists between NICI and vptunnel , Kernel NICI not

On one machine are all fields greyed when the user open VPN Client.

Additionaly we installed McAfee Firewall 8.0 and Virusscann 8.0.

Thanks for Help