We are runnng BM v3.8 and the latest v3.8 client. A users that worked previously is suddenly getting this when trying to login:

A version mismatch exists between vpn application and vptunnel
Please check for available and valid vptunnel driver

Where do we start looking.

Cheers,
Dale.