Hello,

We are currently migration from Patchlink 6.4 to ZCM 11.1

Where in ZCM can i find the security policies from Patchlink 6.4 like
"System Management - Disable Adobe Updater for Flash Player 8 or Higher
(Enabled) (Rev 2)"?

Regards
Andreas