I'm about to do a new install of ZCM 11 sp1 OVA/OVF on vSphere but I'm using ESXi 4.0 Update 2. I'm wondering why the 4.1 U1 requirement and what the possible issues might be installing it on ESXi 4.0 U2? We have an upgrade planned but not until after ZCM 11 sp1.

Thank you,