I'm trying to update the CAP2 from base 11.0. The instructions are about as clear as mud. After talking briefly with a support engineer, I was told that I only need to do section 4.1 and whatever part of section 5 that fits my needs best that are listed in the install instructions document.

When we run the command novell-zenworks-configure -c CreateExtractorPacks -Z, we get an error, "SEVERE: Failed to create package". I have no idea what this means or where to find a more detailed error.

Any thoughts?