So I migrated our ZCM 11.1a to a new server and took the old one out of commission before I should have. The content replication didn't finish. When I go see the replication status it says 0% on all satellite and both new primary servers. I still have access to the old content at /var/opt/novell/zenworks, but I uninstalled the ZCM software as how the documentations states. (I was interrupted and forgot to wait for the replication to finish before I removed that server from the zone).

I am now unable to update any of the clients or push out all the bundles that I have tried so far.I have tried to copy the content and system update folders from the old primary to the new primary. I can remote control, WOL, ect..

Are there any Zman or zac command to tell ZCM that I have the content. Or to force one of the primaries to know that it is now hosting the content?

zac cdp from the primary returns "Error processing the ZAC command. Could not find a command matching request"

So now the question is what can I do from here? Or how badly did I mess up?
Thanks in advanced for any advice.