Hi,

I want to upgrade my Vibe installation to version 3.1
I now use 3.0 on a Linux server.
Form database I use MySQL.

During the upgrade I get an error and the installation stops.

I have the error in a picture file.



Tanks
Rob