Hey,
Getting the following error on some workstations at one site (primary server site), at my site (satellite server site) we have never seen this error.
"Zesuser has encountered a problem and needs to close"
Zesuser.exe version 11.1.0.87
ZCM 11.1a
We dont use endpoint security module.
Any ideas?
thanks
Greg K