I am new in the bordermanager world and few months ago I had to realize
a VPN connection on NW 6.5/ BM 3.8 with a CISCO 3000 Concentrator . It
worked out not to bad after few tries, except that the other peer
status in remote manager shows all the time as “been configured”…

The problem started about a month ago with the tunnel going down time
to time. It would come back up after a stopvpn/startvpn or after some
time when IKE would reset the IKE- SA. I have been trying to find out
what is the problem with the admin of the other peer but with no

And today suddenly the tunnel came down; I tried Stopvpn/ startvpn and
full restart but nothing worked.
The SCAUDIT NLM shows several messages stating that the packet sent to
this peer are discarded.
I found a TID about troubleshooting VPN and it tells me with this
message that I should check the Traffic rules but nothing has changed
on the two peers’ configuration for months, I double checked with the
other admin.

Has anyone ever have this kind of problem or has any suggestion
regarding this issue?

Thanks in advance,