The following error has started popping up on my NBM server. Not sure when
it started, but I just noticed it yesterday. I don't have S2S configured on
this server, and C2S is still working fine. The NLS objects are in the
server container and appear to be OK. Any idea what I could look at? I
upgraded this server from 3.7 last August, and downloaded my ISO through the
upgrade/fulfillment process.

NBMLICENSE MANAGER: BorderManager Site to Site VPN license update failed.
Code = C0001001

NBMLICENSE MANAGER: BorderManager Client VPN license update failed. Code =
C0001001


Thanks