Hello,

it is possible to install the reporting server on a SLES10SP4 box?
(The documentation states SELS10SP3 but im not sure if this is a minimum requirement)


Thx

Chris