I am running ZCM 11 Sp1 and was wondering if the Novell Client is required for the DLU policy to work...I am trying to go get rid of the Novell client in our workstations but I am finding that the DLU policy in ZCM11Sp1 does not work, unless the Novell Client is installed. Is this the case?

Thank you in advance for your anwser(s).