Dear,

I will upgrade GW 8.02 HP3 to 2012 but the install.sh script breaks with error in line 173.
Line 173 shows install python2.3.
Anyone an idea what happens?

Thank you and best regards
Martin