Hi all, Hi Preston,

I'm in some trouble with GW2012. Now that it is out for more than 2 weeks, customers start migrating to it. An my archive application stops working.
It seems that to POA sends header tags like <s:header> and <s:body> which my Library doesn't understand.

Before you ask: I don't send a version with the requests, so the POA should assume 1.0.

I would really need the new API doc, to bring my lib up-to-date. I was a bit late and didn't get the alpha doc Preston published...