I have a Windows Server 2008 R2 SP1 virtual machine and trying to install ZCM11. The installation fails saying that the Operating System WIN7 (6.1.0.0) is not supported. The documentation shows 2008 R2 SP1 is supported. Is it just identifying the operating system wrong?