I've installed a OES11 to primarily run GW

I'd like to use the commandline 'Send' to email me when backup is done

which package do I need to install

So far only installed NSS (which selects edir etc) and iManage

I will be installing GW ...so making sure what I setup doesn't clash!...