Hello everyone,

I'm looking for some information on getting the last release (2.0 SP2) of the Novell Client for Linux to install and run on OpenSUSE 12.1. Has anybody been able to do this yet?

Thanks