I tried to install the GW 802 HP3 on OES11 for Migration from GW 8 Netware to GW2012 on Linux. it gives the error "XLIB: extension RANDR missing on display ::1:2.0"
I never ran into this error before - so is GW8 supported on SLES11/OES11 ??
If not, what would be the best migration from GW8 on Netware to GW 2012 on Linux? As I understodd, it woulöd be best to migrate first to Linux and then update to GW 2012?