I want to use Novell LUM for a SLES11 SP2 x86_64 system instead of an
LDAP authentication setup. Within the repositories for SLED11 I do find
novell-lum as a package. I miss it on SLES11 SP2. Will I have to install
OES11 as an ad-on product in order to use LUM? I do not want to copy the
rpm files from a SLED repository because I do not want to worry about
future updates and patches. Keeping the system simple and easy to patch
is a priority.