During my planning of upgrading backup exec to 2012, I found that NSS is
not supported on 64-bit machines based on the document from symantec. Is
that true??? I thought Novell is going to move everything to 64 bit.