I read in the system requirements for ZCM 11 SP 2 that ESX 4.1 is required. I have ZCM 11 SP1 running on a virtualized SLES 11 SP 1 server (not the ZCM appliance) that runs under ESX 4.0.

Is the upgrade to SP2 going to work? What is the reason that ESX 4.0 is not listed as supported?

Kees