Hi,
I wonder if standard (full) NOWS is compatible with SLES10 SP4 and OES2 SP3?
Our NOWS (24x7) entitled support and maintenance is renewed, but I cannot find any updates since SLES10 SP3.
Suggestions?

(And yes, I've seen in another thread that NOWS-SBE 2.5 is incompatible with SLES10-SP4 and OES2-SP3)