Is the move-to-sles10-sp3 script safe on a server not running OES ?
I have a ZCM 10.3 server that is running on sp2, I'd like to up it to sp3 and then 4 but i remember one of the move-to scripts not being safe to run.