Hi,

I believe that GW 2012sp1 WebAccess will only support IE8 and above. If
this is the case, is there a work around to support older versions of IE or
a way to run WebAcc 8 and Webacc 2012 together.

Regards
John